Ask A Question
0

<htmlb:content>: $*$ This browser is not supported; for Design2003 the Internet Explorer as of 5.50 and the Mozilla as of 1.75 are supported

Asked by sonoma44 on 05/11/2013 at 1:06 PM

i need to access SAP page for work when working at home. Since IE 10 has been installed I get the following error message:

<htmlb:content>: (*) This browser is not supported; for Design2003 the Internet Explorer as of 5.50 and the Mozilla as of 1.75 are supported

Responses

No responses yet. Be the first one!