Ask A Question
0

How do I install OpenGL version 2.000000 or higher?

Asked on 04/07/2013 at 1:51 PM
I am trying to run Android apps on Windows 7. I have just downloaded WindowsAndroid and on opening the program it says 'Current OpenGL version is too 1.1.0 is too low, 2.000000 expected.' How canI solve this?
View Full Answer On Yahoo Answers - Programming & Design

Responses

No responses yet. Be the first one!

    [Some content on this page is from Yahoo Answers - Programming & Design]